Enriched Text

Prijzen vanaf
44,27

Uitgelicht

VERGELIJK ALLE AANBIEDERS (3)

Beschrijving

Bol Please note that the content of this book primarily consists of articles available from Wikipedia or other free sources online. Enriched text is a formatted text format for e-mail, defined by the IETF in RFC 1896 and associated with the text/enriched MIME type. It is "intended to facilitate the wider interoperation of simple enriched text across a wide variety of hardware and software platforms". Today, enriched text is almost unknown in e-mail traffic, while HTML e-mail is widely used[citation needed]. Some people[who?] see enriched text, or at least the subset of HTML that can be transformed into enriched text, as a superior format for use with e-mail (mainly because of security considerations). A predecessor of this text/enriched MIME type was called text/richtext in RFC 1341 and RFC 1521. Neither should be confused with Rich Text Format (MIME type text/rtf or application/rtf) which is an entirely different specification, devised by Microsoft.

Vergelijk aanbieders (3)

Sorteren op:

€ 44,27 Gratis verzending

€ 44,27 Gratis verzending

€ 136,00 Gratis verzending

Beschrijving (1)

Please note that the content of this book primarily consists of articles available from Wikipedia or other free sources online. Enriched text is a formatted text format for e-mail, defined by the IETF in RFC 1896 and associated with the text/enriched MIME type. It is "intended to facilitate the wider interoperation of simple enriched text across a wide variety of hardware and software platforms". Today, enriched text is almost unknown in e-mail traffic, while HTML e-mail is widely used[citation needed]. Some people[who?] see enriched text, or at least the subset of HTML that can be transformed into enriched text, as a superior format for use with e-mail (mainly because of security considerations). A predecessor of this text/enriched MIME type was called text/richtext in RFC 1341 and RFC 1521. Neither should be confused with Rich Text Format (MIME type text/rtf or application/rtf) which is an entirely different specification, devised by Microsoft.


Productspecificaties

Merk OmniScriptum
EAN
  • 9786133038509
Maat


Prijshistorie

* Prijshistorie bevat geen data van Amazon, Amazon Marketplace.

Prijzen voor het laatst bijgewerkt op:

Uitgelichte Keuze
44,27
Naar shop