Fanvil H5w Voip-telefoon. Verbeter uw zakelijke communicatie met de FANVIL H5W WiFi IP-telefoon. Geniet van kristalheldere HD-audio en de vrijheid van draadloze connectiviteit, waardoor rommelige kabels overbodig worden. Het 3.5-inch kleurenscherm en de H.264-videodecodering maken handige video-voorvertoningen mogelijk, wat de beveiliging en het beheer van bezoekers verbetert. Naast hotelgebruik is deze veelzijdige telefoon ook ideaal voor supermarkten, ziekenhuizen en meer, en biedt een soepele, efficiënte en moderne communicatieoplossing. Kenmerken: - Als een WiFi IP-telefoon met HD-audio kan de Fanvil H5W u een soepelere communicatie-ervaring bieden met HD-audio en geen problemen met bedrading.- De Fanvil H5W ondersteunt H.264-videodecodering om eigenaren te helpen het videobeeld te bekijken voordat ze de deur openen.- Meer dan een hotel-IP-telefoon, het is ook geschikt voor supermarkten, ziekenhuizen, winkelcentra, enz.Specificaties:- Scherm: 3,5 inch 480 × 320 kleurenscherm- Videogesprek: ontvangt alleen video van de beller- Videocodec: H.264- DSS-toetsen: 6- SIP-lijnen: 2- High definition audio- Video codec Broadband: G.722, Opus- PoE- Netwerk: 10/100 Mbps- Wifi: Ingebouwde 2,4G Wifi- USB-oplaadpoort: 1- Installatiemodus: Ondersteuning voor bureaubladTelefoonfuncties:- Oproeplogboeken (In/Uit/Gemist, Max ondersteunt 600 weblogboeken)- Programmeerbare DSS/Softkeys- Actie-URL/Actieve URI- Webdialing- Dial Plan- SIP Hotspot- Aangepaste beltoon- MulticastOproepfuncties:- Oproep/Antwoord- Dempen/Ontdempen- Oproepwachten/Hervatten- Snelkiezen- Terugbellen- Automatisch beantwoorden- Directe lijn- Aangepaste beltoonConnectiviteit: - 10/100 Mbps Ethernet- IP-modus: IPv4/IPv6/IPv4&IPv6- IP-configuratie: Statisch/DHCP/PPPoE- Netwerktoegang Controle: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Overige functies: Protocollen:- SIP v1 (RFC2543), v2 (RFC3261) via UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Stroom:- DC-stroomingang: 5V/1A- Stroomverbruik: Inactief 1,8W ~ 2,5W, Piek 3W ~ 4,5WAfmetingen:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn
KauflandAls u een fervent liefhebber bent van informatica en elektronica, graag op de hoogte wilt blijven van de nieuwste technologie en geen enkel detail wilt missen, koop dan de Fanvil H5 vastelijntelefoon tegen de beste prijs. Type: IP-telefoonVastelijntelefoon
Productspecificaties
| Merk | fanvil |
|---|---|
| EAN |
|
| Kleur |
|
| Maat |
|
| Geslacht |
|
| MPN |
|
Prijshistorie
Prijzen voor het laatst bijgewerkt op: