Gregory G Foust Uitstekend Ontwerp Schattig Grumpy Cat Achtergrond Case Cover voor iPhone 6 Plus

Prijzen vanaf
2.080,99

Uitgelicht

Beschrijving

TechInn D-link Dgs-3130-54s/e Switch. De D-LINK DGS-3130-54S/E is een krachtige, L3 beheerde switch ontworpen voor robuuste netwerkprestaties. Met 2x 10G Ethernet RJ-45 poorten, 48 SFP en 4 SFP+ module slots, biedt het uitgebreide connectiviteit. Met een schakelcapaciteit van 216 Gbit/s en een doorsturingssnelheid van 161 Mpps kan het zwaar verkeer aan. Verbeterde beveiliging omvat ACL´s, DHCP snooping en SSH/SSL-ondersteuning. Het stackbare ontwerp (tot 9 fysieke eenheden) en de uitgebreide beheermogelijkheden maken het ideaal voor veeleisende netwerkomgevingen. EU-stekker meegeleverd. EU-stekkerSpecificaties:Beheer.Functies:- Schakelaartype: Beheerd.- Schakellaag: L3.- Quality of Service (QoS) ondersteuning: Ja.- Web-based beheer: Ja.- ARP inspectie: Ja.- Systeemgebeurtenislogboek: Ja.- MIB ondersteuning: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Poorten & interfaces:- Aantal basis switching RJ-45 Ethernet-poorten: 2.- Type basis switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000).- Aantal SFP-module slots: 48.- Aantal SFP+ module slots: 4.- Glasvezelconnector: SFP, SFP+.- Aantal USB 2.0-poorten: 1.- Stroomconnector: AC-in jack.Netwerk:- Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G ondersteuning: Ja.- Koperen ethernetbekabeling.Technologie: 10GBASE-T.- Poortspiegeling: Ja.- Flow control ondersteuning: Ja.- Link aggregatie: Ja.- Spanning tree protocol: Ja.- Head-of-line (HOL) blokkering: Ja.- VLAN ondersteuning: Ja.- Virtueel LAN.Functies:MAC-adres gebaseerde VLAN, Poort-gebaseerde VLAN, Private VLAN, Tagged VLAN, Voice VLAN.- Aantal VLAN´s: 4000Data transmissie:- Switching capaciteit: 216 Gbit/s.- Forwarding rate: 161 Mpps.- MAC-adrestabel: 16384 entries.- Jumbo frames ondersteuning: Ja.- Jumbo frames: 9000.- Packet buffer.Geheugen: 4 MB.Beveiliging:- DHCP.Functies:DHCP client, DHCP relay, DHCP server, DHCP snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) egress: 512.- Access Control List (ACL) ingress: 2048.- IGMP snooping: Ja.- Beveiligingsalgoritmen: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL ondersteuning: Ja.- Loop protection: Ja.- BPDU filtering/protection: Ja.- Authenticatie: Guest VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie. - Wachtrijscheduling algoritmen: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Kenmerken:- Multicast ondersteuning: JaProtocollen:- GARP VLAN Registration Protocol (GVRP): Ja.- Routing protocollen: RIPOntwerp:- Rackmontage: Ja.- Stapelbaar: Ja.- LED indicatoren: Ja.- Aantal ventilatoren: 4 ventilator(en).Certificering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Prestaties:- Fysieke stapeling (eenheden): 9.- Virtuele stapeling (eenheden): 32.- Geluidsniveau: 52.1 dB.- Gemiddelde tijd tussen storingen (MTBF): 238779 u.Stroom:- Stroombron: AC.- Redundante voeding (RPS) ondersteuning: Ja.- AC ingangsspanning: 100.- 240 V.- AC ingangsfrequentie: 50.- 60 Hz.- Stroomverbruik (max): 95.06 WOperationele condities:- Bedrijfstemperatuur (T-T): 0.- 50 °C.- Opslagtemperatuur (T-T): -40.- 70 °C.- Relatieve luchtvochtigheid tijdens bedrijf (H-H): 10.- 90%.- Relatieve luchtvochtigheid tijdens opslag (H-H): 5.- 90%.- Warmteafvoer: 324.34 BTU/u.Gewicht & afmetingen:- Breedte: 17.3´´ (440 mm).- Diepte: 16.9´´ (430 mm).- Hoogte: 1.73´´ (44 mm).- Gewicht: 12.3 lbs (5.6 kg). tradeinn Techinn

Vergelijk aanbieders (1)

Sorteren op:

€ 2.080,99 € 6,99 verzendkosten Totaal € 2.087,98

Beschrijving (1)

D-link Dgs-3130-54s/e Switch. De D-LINK DGS-3130-54S/E is een krachtige, L3 beheerde switch ontworpen voor robuuste netwerkprestaties. Met 2x 10G Ethernet RJ-45 poorten, 48 SFP en 4 SFP+ module slots, biedt het uitgebreide connectiviteit. Met een schakelcapaciteit van 216 Gbit/s en een doorsturingssnelheid van 161 Mpps kan het zwaar verkeer aan. Verbeterde beveiliging omvat ACL´s, DHCP snooping en SSH/SSL-ondersteuning. Het stackbare ontwerp (tot 9 fysieke eenheden) en de uitgebreide beheermogelijkheden maken het ideaal voor veeleisende netwerkomgevingen. EU-stekker meegeleverd. EU-stekkerSpecificaties:Beheer.Functies:- Schakelaartype: Beheerd.- Schakellaag: L3.- Quality of Service (QoS) ondersteuning: Ja.- Web-based beheer: Ja.- ARP inspectie: Ja.- Systeemgebeurtenislogboek: Ja.- MIB ondersteuning: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Poorten & interfaces:- Aantal basis switching RJ-45 Ethernet-poorten: 2.- Type basis switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000).- Aantal SFP-module slots: 48.- Aantal SFP+ module slots: 4.- Glasvezelconnector: SFP, SFP+.- Aantal USB 2.0-poorten: 1.- Stroomconnector: AC-in jack.Netwerk:- Netwerkstandaarden: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G ondersteuning: Ja.- Koperen ethernetbekabeling.Technologie: 10GBASE-T.- Poortspiegeling: Ja.- Flow control ondersteuning: Ja.- Link aggregatie: Ja.- Spanning tree protocol: Ja.- Head-of-line (HOL) blokkering: Ja.- VLAN ondersteuning: Ja.- Virtueel LAN.Functies:MAC-adres gebaseerde VLAN, Poort-gebaseerde VLAN, Private VLAN, Tagged VLAN, Voice VLAN.- Aantal VLAN´s: 4000Data transmissie:- Switching capaciteit: 216 Gbit/s.- Forwarding rate: 161 Mpps.- MAC-adrestabel: 16384 entries.- Jumbo frames ondersteuning: Ja.- Jumbo frames: 9000.- Packet buffer.Geheugen: 4 MB.Beveiliging:- DHCP.Functies:DHCP client, DHCP relay, DHCP server, DHCP snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) egress: 512.- Access Control List (ACL) ingress: 2048.- IGMP snooping: Ja.- Beveiligingsalgoritmen: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL ondersteuning: Ja.- Loop protection: Ja.- BPDU filtering/protection: Ja.- Authenticatie: Guest VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie. - Wachtrijscheduling algoritmen: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Kenmerken:- Multicast ondersteuning: JaProtocollen:- GARP VLAN Registration Protocol (GVRP): Ja.- Routing protocollen: RIPOntwerp:- Rackmontage: Ja.- Stapelbaar: Ja.- LED indicatoren: Ja.- Aantal ventilatoren: 4 ventilator(en).Certificering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Prestaties:- Fysieke stapeling (eenheden): 9.- Virtuele stapeling (eenheden): 32.- Geluidsniveau: 52.1 dB.- Gemiddelde tijd tussen storingen (MTBF): 238779 u.Stroom:- Stroombron: AC.- Redundante voeding (RPS) ondersteuning: Ja.- AC ingangsspanning: 100.- 240 V.- AC ingangsfrequentie: 50.- 60 Hz.- Stroomverbruik (max): 95.06 WOperationele condities:- Bedrijfstemperatuur (T-T): 0.- 50 °C.- Opslagtemperatuur (T-T): -40.- 70 °C.- Relatieve luchtvochtigheid tijdens bedrijf (H-H): 10.- 90%.- Relatieve luchtvochtigheid tijdens opslag (H-H): 5.- 90%.- Warmteafvoer: 324.34 BTU/u.Gewicht & afmetingen:- Breedte: 17.3´´ (440 mm).- Diepte: 16.9´´ (430 mm).- Hoogte: 1.73´´ (44 mm).- Gewicht: 12.3 lbs (5.6 kg). tradeinn Techinn


Productspecificaties

Merk D LINK
EAN
  • 0790069470004
Kleur
  • Black
Maat
  • One Size
Geslacht
  • Unisex


Prijshistorie

Prijzen voor het laatst bijgewerkt op:

Uitgelichte Keuze
2.080,99
Naar shop